Pc en suspensión

latix151

Bovino maduro
#1
Saudos Bakunos!! Ojalá alguien pueda ayudarme por favor. resulta que conecto mi pc de escritorio y al intentarla encender con el boton de power esta solo enciende el led como si estuviera en modo de suspensión y de ahi no pasa. Ya intenté encenderla de forma directa haciendo contacto entre los pines de a mother que corresponden al encendido y solo se queda en aparente modo de suspensión, solo ocasiones muy contadas enciende. De antemano gracias por su ayuda.
 

latix151

Bovino maduro
#3
Osea nada de nada, ni siquiera el post?
Entra a la bios?
Ya limpiaste la ram? Probaste otra?
Así es nada de nada, limpié la ram, probé con otra, le hice un reset al bios moviendo el jumper, retiré la pila de la mother y nada. El led de la mother al conectarla a corriente se enciende, pero al presionar el boton de power, solo se prende en aparente suspensión, pero ningun elemento de la mother arrranca.
 

crow78

Bovino Milenario
#4
Ok .La fuente como esta?
Prueba1
Con un clip lo siguiente:
1.-Desconecta de la corriente
2 Descontecta todo ( discos duros, cds, mother, etc.
3.- Puentea en la fuente con tu clip el cable verde y cualquier negro
4.- Conecta la corriente y el ventilador de la fuente debe trabajar.
Si trabaja...pasa a la Prueba2, si no trabaja prueba tu pc con otra fuente

Prueba2.
1.- Conecta solo el conector principal a la placa madre, no conectes el auxiliar de 12V ( el que tiene 2 amarillos y dos negros, cuadrado)
2.- Enciendela....
3. Deberá encender, pero no arrancara, lo mas seguro que se daño la mother
4.- Si no arranca, pasa a la prueba3

prueba 3.
1.-Revisa que no tenga capacitores inflados
2.- Retira ram, micro y si se puede saca la mother fuera para ver si no esta haciendo tierra con el gabinete.
3.- Conecta solo el ventilador del micro, sin micro puesto. conector principal, conector de 12V, sin ram y encender.

Si arranca....apágala.....ahora coloca la ram, prueba de nuevo y ahora coloca micro y arrancala....y asi...
Hasta dar con el culpable....
Si nada funciona.....me temo que esa placa paso a mejor vida.
 

latix151

Bovino maduro
#6
Ok .La fuente como esta?
Prueba1
Con un clip lo siguiente:
1.-Desconecta de la corriente
2 Descontecta todo ( discos duros, cds, mother, etc.
3.- Puentea en la fuente con tu clip el cable verde y cualquier negro
4.- Conecta la corriente y el ventilador de la fuente debe trabajar.
Si trabaja...pasa a la Prueba2, si no trabaja prueba tu pc con otra fuente

Prueba2.
1.- Conecta solo el conector principal a la placa madre, no conectes el auxiliar de 12V ( el que tiene 2 amarillos y dos negros, cuadrado)
2.- Enciendela....
3. Deberá encender, pero no arrancara, lo mas seguro que se daño la mother
4.- Si no arranca, pasa a la prueba3

prueba 3.
1.-Revisa que no tenga capacitores inflados
2.- Retira ram, micro y si se puede saca la mother fuera para ver si no esta haciendo tierra con el gabinete.
3.- Conecta solo el ventilador del micro, sin micro puesto. conector principal, conector de 12V, sin ram y encender.

Si arranca....apágala.....ahora coloca la ram, prueba de nuevo y ahora coloca micro y arrancala....y asi...
Hasta dar con el culpable....
Si nada funciona.....me temo que esa placa paso a mejor vida.
 
Arriba